قابل توجه کاربران گرامی: تاپیک معرفی اعضاء برای آشنایی بیشتر با یکدیگر (حتما شرکت کنید) لینک

MSI Notebook
نمایش نتایج: از 1 به 4 از 4

موضوع: عدم بوت سیستم X99

  1. #1
    Active Member
    golabettruter آواتار ها
    تاریخ عضویت
    Mar 2013
    سن
    34
    نوشته ها
    342
    تشکر شده 1,227 بار در 295 پست
    golabettruter آنلاین نیست.

    عدم بوت سیستم X99

    درود دوستان سیستمی با این مشخصات چند وقت قبل برای یکی از دوستان جمع کردم X99 GAMING7 MSI 5820K RAM:G.SKILL 2400 4*4 DDR4 بقیه این قطعات رو از قبل داشتند: 290X GP850 OC GREEN SSD AND HDD مشکل اینجاست بنده خدا سیستم روشن بوده در حال استفاده بدون هیچ مشکل کار میکرده موقع رفتن سیستم رو خاموش کرده و بعد حدودا دوساعت اومده که سیستم رو روشن کنه کلا به هیچ عنوان سیستم بوت نمیشه حتی داخل بایوس هم نمیره پ با بایوس دوم هم تست شد بالا نمیاد و سیتم روشن و خاموش میشه با بایوس اول سیستم روشن میمونه ولی دیباگ LED مین اعداد رو نشون میده و فورا تغییر میکنه مثلا اول استارت 04 میاد بعد 55 تغییر میکنه و میشه 60 و این اعداد یک سره تغییر میکنه بوق بیزر هم اصلا نمیزنه جای رمها رو عوض کردم نشد رمها به صورت تکی تست شد بازم بوت نمیشه با پاور 750 EVGA هم تست شد ولی بوت نمیشه گرافیک رویه یه سیستم دیگه تست شد و سالم هست و مشکل نداره دوستان به نظرتون مشکل چی هست ایا مادربرد ایراد پیدا کرده یا سی پی یو؟


    Motherboard Processor
    Main Memory Graphics Card
    Cooling Power Supply

  2. 2 کاربر بابت این ارسال مفید از golabettruter تشکر کرده اند:

    m.esfahan (8th April 2015),mohammad72 (8th April 2015)



  3. #2
    Moderator
    TERRORIST آواتار ها
    تاریخ عضویت
    Sep 2012
    محل سکونت
    هر جایی که عملیات تروریستی باشه.
    نام واقعی
    Behzad
    نوشته ها
    2,014
    تشکر شده 14,893 بار در 2,093 پست
    TERRORIST آنلاین نیست.
    دورد

    تمامی راه ها رفتی، سیستم با یک رم دیگه ای بوت کن و این که قطعات همگی بروی یک مادربرد دیگه با همین سوکت تست کن ببین بازم مشکلی هستش یا نه و پاور هم همینی که گفتی برای سیستم هستش تست کن احتمالا مادربرد مشکل از مادربرد باشه .


    Motherboard : Asus X99-Deluxe-USB 3.1 Processor : Intel Core i7 6900K
    Main Memory : Gskill 4*8 Freq: 3200 MHZ 32 GB Graphics Card : Gigabyte GTX 1080 G1
    Cooling : Cooler Master MasterAir Maker 8 Power Supply : Cooler Master V-850 Full Modular



  4. 5 کاربر بابت این ارسال مفید از TERRORIST تشکر کرده اند:

    amirsss (8th April 2015),golabettruter (8th April 2015),m.esfahan (8th April 2015),magiteq (8th April 2015),mohammad72 (8th April 2015)



  5. #3
    Moderator
    magiteq آواتار ها
    تاریخ عضویت
    Sep 2012
    محل سکونت
    تهران
    نام واقعی
    عطا
    سن
    29
    نوشته ها
    3,184
    تشکر شده 16,692 بار در 3,030 پست
    magiteq آنلاین نیست.
    سیستم رو اور کرده ؟
    Clear cmos کرده؟
    سیستم اصلا تصویر نمیده؟
    اسپیکر بیزر نصب رو برد؟
    پین ها سوکت پردازنده خم نشده؟


    Motherboard Processor
    Main Memory Graphics Card
    Cooling Power Supply




  6. 2 کاربر بابت این ارسال مفید از magiteq تشکر کرده اند:

    golabettruter (8th April 2015),m.esfahan (8th April 2015)



  7. #4
    Active Member
    golabettruter آواتار ها
    تاریخ عضویت
    Mar 2013
    سن
    34
    نوشته ها
    342
    تشکر شده 1,227 بار در 295 پست
    golabettruter آنلاین نیست.
    درود مشکل اینه این قطعات گران و کمیابه و کسی دیگه نداره که بخوام روی سیستم دیگه تست کنم سیستم به هیچ وجه اور نشده کلیر کومز هم کردم فایده نداشت باتری رو در اوردم فایده نداشت به هیچ وجه تصویر نمیاد بیزر نصبه ولی هیچ بوقی نمیزنه سوکت پردازنده از موقعی که پردازنده نصب شده اصلا در نیومده سی پی یو که بخواد سوکتهاش خم بشه مین برد رو فرستادم گارانتی ببینم چی میشه


    Motherboard Processor
    Main Memory Graphics Card
    Cooling Power Supply

  8. 3 کاربر بابت این ارسال مفید از golabettruter تشکر کرده اند:

    amirsss (9th April 2015),m.esfahan (8th April 2015),mmb2014 (9th April 2015)



کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •